Back
Degraded

Verbindungsabbrüche zwischen BungeeCord & Cloud

Started 16 Jan at 06:33pm CET, resolved 16 Jan at 07:31pm CET.

Minecraft Network
Resolved

Die Verbindungsabbrüche sollten behoben sein. Wir beobachten die Situation allerdings weiterhin.
Wir bitten die Ausfälle nochmals zu entschuldigen.

Posted 16 Jan at 07:31pm CET.
Updated

Verbindungsabbrüche entstehen nicht durch externen Einfluss. Die Verbindung bricht nur innerhalb des internen Netzwerks ab. Hoster wurde kontaktiert.

Posted 16 Jan at 06:37pm CET.
Created

Wir überprüfen derzeit gegenwärtige Verbindungsabbrüche zwischen unseren internen Systemen BungeeCord und Cloud.

Posted 16 Jan at 06:33pm CET.